a2art

08/12/28 futomi CGI 4.0.2

JVNで脆弱性が指摘されていたので、久々のアップグレード。acc.cgiだけ上書きすればよいようです。

参考URL
http://www.futomi.com/library/accs.html
http://jvn.jp/jp/JVN07468800/index.html

Tags: